Error

two or more packages specified (libncap44 libsane-extras)