Error

two or more packages specified (libnanomsg4 libsane-extras)