Error

two or more packages specified (libnanomsg0 libsane-extras)