Error

two or more packages specified (libnanohttp1 libsane-extras)