Error

two or more packages specified (libnabrit3 libsane-extras)