Error

two or more packages specified (libn32go9 libsane-extras)