Error

two or more packages specified (libn32atomic1 libsane-extras)