Error

two or more packages specified (libmythes-1.2-0 libsane-extras)