Error

two or more packages specified (libmysqlclient18 libsane-extras)