Error

two or more packages specified (libmysql++3 libsane-extras)