Error

two or more packages specified (libmyproxy-voms libsane-extras)