Error

two or more packages specified (libmyodbc libsane-extras)