Error

two or more packages specified (libmyguiengine3debian1v5 libsane-extras)