Error

two or more packages specified (libmxml1 libsane-extras)