Error

two or more packages specified (libmx-2.0-0 libsane-extras)