Error

two or more packages specified (libmx-1.0-2 libsane-extras)