Error

two or more packages specified (libmupen64plus2 libsane-extras)