Error

two or more packages specified (libmuparserx4.0.7 libsane-extras)