Error

two or more packages specified (libmuparser2v5 libsane-extras)