Error

two or more packages specified (libmunge2 libsane-extras)