Error

two or more packages specified (libmumps-seq-4.10.0 libsane-extras)