Error

two or more packages specified (libmumps-scotch-4.10.0 libsane-extras)