Error

two or more packages specified (libmumps-ptscotch-4.9.2 libsane-extras)