Error

two or more packages specified (libmumps-ptscotch-4.10.0 libsane-extras)