Error

two or more packages specified (libmumps-4.9.2 libsane-extras)