Error

two or more packages specified (libmulticobex1 libsane-extras)