Error

two or more packages specified (libmuffin0 libsane-extras)