Error

two or more packages specified (libmtp9 libsane-extras)