Error

two or more packages specified (libmtp-runtime libsane-extras)