Error

two or more packages specified (libmthca1 libsane-extras)