Error

two or more packages specified (libmsi0 libsane-extras)