Error

two or more packages specified (libmrtd0 libsane-extras)