Error

two or more packages specified (libmrss0 libsane-extras)