Error

two or more packages specified (libmrpt-vision1.4 libsane-extras)