Error

two or more packages specified (libmrpt-vision0.9 libsane-extras)