Error

two or more packages specified (libmrpt-slam1.4 libsane-extras)