Error

two or more packages specified (libmrpt-slam0.9 libsane-extras)