Error

two or more packages specified (libmrpt-opengl1.4 libsane-extras)