Error

two or more packages specified (libmrpt-opengl0.9 libsane-extras)