Error

two or more packages specified (libmrpt-obs1.4 libsane-extras)