Error

two or more packages specified (libmrpt-obs0.9 libsane-extras)