Error

two or more packages specified (libmrpt-maps1.4 libsane-extras)