Error

two or more packages specified (libmrpt-maps0.9 libsane-extras)