Error

two or more packages specified (libmrpt-gui1.4 libsane-extras)