Error

two or more packages specified (libmrpt-gui0.9 libsane-extras)