Error

two or more packages specified (libmrpt-detectors1.4 libsane-extras)