Error

two or more packages specified (libmrpt-bayes0.9 libsane-extras)