Error

two or more packages specified (libmrpt-base1.4 libsane-extras)