Error

two or more packages specified (libmrpt-base0.9 libsane-extras)