Error

two or more packages specified (libmpx0 libsane-extras)